Unleash the power of 3D
#20362 Likes: 0
Reiner
Participant
  • Posts 4699

Thanks for the information. Have you installed Cuda at your system, and enabled Cuda in Cmake before compiling?

Cuda and quite a few other compiling heavy options are off in the default cmake configuration. Have a look in the build_filescmakeconfig directory for the blender_release.cmake file. There you can read what features are enabled for the release version.